新闻中心

无法安装腾讯qq企业邮箱插件的原因分析
来源:未知    时间:2014-06-25

QQ邮箱的插件目前支持在windows xp/vista/win7/Mac 0S X 10.6操作系统下,并且浏览器版本为
    IE6、IE7、IE8

    Firefox3.6以上

    Chrome8以上

    Safari5以上

这些环境下的安装。

 
目前,对于其他操作系统(Ubuntu等)和浏览器版本下暂时还无法安装使用。我们将尽力支持更多环境下的安装使用。


关于我们
|
服务条款
|
新闻中心
|
联系我们
|
帮助中心
|
用户手册

1998 - 2014 Tencent Inc. All Rights Reserved